Panel Constructor

Overload List
  Name Description
Public method Panel(String, Control) Initializes a new instance of the Panel class
Public method Panel(String, Visual) Initializes a new instance of the Panel class
Public method Panel(String, DockingTemplate, Control) Initializes a new instance of the Panel class
Public method Panel(String, DockingTemplate, Visual) Initializes a new instance of the Panel class
Public method Panel(String, Visual, Boolean) Initializes a new instance of the Panel class
Public method Panel(String, DockingTemplate, Visual, Boolean) Initializes a new instance of the Panel class
Top
See Also