PlotSettingsPlotOrigin
Property
|
Property that represents the plot origin
offset for this PlotSettings object. The plot origin offset is
measured with respect to the plot margin. All distances are
represented in millimeters, regardless of the drawing units.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d PlotOrigin { get; }
Public ReadOnly Property PlotOrigin As Point2d
Get
public:
property Point2d PlotOrigin {
Point2d get ();
}
member PlotOrigin : Point2d with get
Property Value
Point2d
See Also