HostApplicationServicesUserRegistryProductRootKey
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string UserRegistryProductRootKey { get; }
Public Overridable ReadOnly Property UserRegistryProductRootKey As String
Get
public:
virtual property String^ UserRegistryProductRootKey {
String^ get ();
}
abstract UserRegistryProductRootKey : string with get
override UserRegistryProductRootKey : string with get
Property Value
String
See Also