CellEnumeratorReset Method
|
Sets the enumerator to its initial position,
which is before the first element in the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void Reset()
Public Overridable Sub Reset
public:
virtual void Reset()
abstract Reset : unit -> unit
override Reset : unit -> unit
Implements
IEnumeratorReset
See Also