PointFilterResultNewPoint
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3d NewPoint { get; set; }
Public Property NewPoint As Point3d
Get
Set
public:
property Point3d NewPoint {
Point3d get ();
void set (Point3d value);
}
member NewPoint : Point3d with get, set
Property Value
Point3d
See Also