Assoc2dConstraintGroupWorkPlane Property
|
Property that represents the work plane
associated with this planar constraint group..
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public Plane WorkPlane { get; set; }
Public Property WorkPlane As Plane
Get
Set
public:
property Plane^ WorkPlane {
Plane^ get ();
void set (Plane^ value);
}
member WorkPlane : Plane with get, set
Property Value
Plane
See Also