OsnapPointRefLastPointRef Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public OsnapPointRef LastPointRef { get; set; }
Public Property LastPointRef As OsnapPointRef
Get
Set
public:
property OsnapPointRef^ LastPointRef {
OsnapPointRef^ get ();
void set (OsnapPointRef^ value);
}
member LastPointRef : OsnapPointRef with get, set
Property Value
OsnapPointRef
See Also