DictionaryDeletesObjects Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool DeletesObjects { get; }
Public Overridable ReadOnly Property DeletesObjects As Boolean
Get
public:
virtual property bool DeletesObjects {
bool get ();
}
abstract DeletesObjects : bool with get
override DeletesObjects : bool with get
Property Value
Boolean
See Also