AssocDependencyDependentOnCompoundObject
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public CompoundObjectId DependentOnCompoundObject { get; }
Public ReadOnly Property DependentOnCompoundObject As CompoundObjectId
Get
public:
property CompoundObjectId^ DependentOnCompoundObject {
CompoundObjectId^ get ();
}
member DependentOnCompoundObject : CompoundObjectId with get
Property Value
CompoundObjectId
See Also