CellRangeIsEmpty
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool? IsEmpty { get; }
Public ReadOnly Property IsEmpty As Boolean?
Get
public:
property Nullable<bool> IsEmpty {
Nullable<bool> get ();
}
member IsEmpty : Nullable<bool> with get
Property Value
NullableBoolean
See Also