PlotSettingsCustomPrintScale Property
|
Property that represents the custom print
scale for this PlotSettings object. The custom print scale always
reflects the scale that this PlotSettings object uses to
plot.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CustomScale CustomPrintScale { get; }
Public ReadOnly Property CustomPrintScale As CustomScale
Get
public:
property CustomScale CustomPrintScale {
CustomScale get ();
}
member CustomPrintScale : CustomScale with get
Property Value
CustomScale
See Also