Property that represents the text content
without format codes.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Text { get; }
Public ReadOnly Property Text As String
Get
public:
property String^ Text {
String^ get ();
}
member Text : string with get
Property Value
String
See Also