AssocArrayCommonParametersRowElevation Property
|
Property that represents the row elevation of
the array.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public double RowElevation { get; set; }
Public Property RowElevation As Double
Get
Set
public:
property double RowElevation {
double get ();
void set (double value);
}
member RowElevation : float with get, set
Property Value
Double
See Also