ViewportViewTarget Property
|
Property that represents the WCS view target
of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d ViewTarget { get; set; }
Public Property ViewTarget As Point3d
Get
Set
public:
property Point3d ViewTarget {
Point3d get ();
void set (Point3d value);
}
member ViewTarget : Point3d with get, set
Property Value
Point3d
See Also