GripDataRubberBandLineDisabled
Property
|
Property that indicates whether a rubber-band
line is disallowed from being drawn during any drag
operations.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool RubberBandLineDisabled { get; set; }
Public Property RubberBandLineDisabled As Boolean
Get
Set
public:
property bool RubberBandLineDisabled {
bool get ();
void set (bool value);
}
member RubberBandLineDisabled : bool with get, set
Property Value
Boolean
See Also