Property that represents the value of the
handle.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public long Value { get; }
Public ReadOnly Property Value As Long
Get
public:
property long long Value {
long long get ();
}
member Value : int64 with get
Property Value
Int64
See Also