Checks whether this Group object contains the
specified entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Has(
Entity entity
)
Public Function Has (
entity As Entity
) As Boolean
public:
bool Has(
Entity^ entity
)
member Has :
entity : Entity -> bool
Parameters
- entity Entity
- [in] Entity to check.
Return Value
Boolean
true if the specified entity is in this
group,
false otherwise.
See Also