TableHasSubSelection Property
|
Property that indicates whether the table has
a sub-selection set of cells.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasSubSelection { get; }
Public ReadOnly Property HasSubSelection As Boolean
Get
public:
property bool HasSubSelection {
bool get ();
}
member HasSubSelection : bool with get
Property Value
Boolean
See Also