HostApplicationServicesLocalRootFolder Property
|
Property that represents a path to the root
folder. Default implementation retrieves an empty string.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string LocalRootFolder { get; }
Public Overridable ReadOnly Property LocalRootFolder As String
Get
public:
virtual property String^ LocalRootFolder {
String^ get ();
}
abstract LocalRootFolder : string with get
override LocalRootFolder : string with get
Property Value
String
See Also