ViewportTableRecordSnapBase
Property
|
Property that represents the UCS snap base
point of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d SnapBase { get; set; }
Public Property SnapBase As Point2d
Get
Set
public:
property Point2d SnapBase {
Point2d get ();
void set (Point2d value);
}
member SnapBase : Point2d with get, set
Property Value
Point2d
See Also