TypedValue(Int32) Constructor
|
Constructor for the TypedValue
structure.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TypedValue(
int typeCode
)
Public Sub New (
typeCode As Integer
)
public:
TypedValue(
int typeCode
)
new :
typeCode : int -> TypedValue
Parameters
- typeCode Int32
- [in] Type code.
See Also