MTextUseBackgroundColor Property
|
Property that indicates whether the screen
background color is used as the background color of this MText
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UseBackgroundColor { get; set; }
Public Property UseBackgroundColor As Boolean
Get
Set
public:
property bool UseBackgroundColor {
bool get ();
void set (bool value);
}
member UseBackgroundColor : bool with get, set
Property Value
Boolean
See Also