XrefRedirectedEventArgsNewId Property
|
Property that represents the object ID of the
symbol table record that the external reference symbol table record
is redirected to.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId NewId { get; }
Public ReadOnly Property NewId As ObjectId
Get
public:
property ObjectId NewId {
ObjectId get ();
}
member NewId : ObjectId with get
Property Value
ObjectId
See Also