BIMLinearGeometryEndFaces
Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public List<FullSubentityPath> EndFaces { get; }
Public ReadOnly Property EndFaces As List(Of FullSubentityPath)
Get
public:
property List<FullSubentityPath>^ EndFaces {
List<FullSubentityPath>^ get ();
}
member EndFaces : List<FullSubentityPath> with get
Property Value
ListFullSubentityPath
See Also