DictionaryICollection_CopyTo Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual void ICollection_CopyTo(
Array array,
int index
)
Protected Overridable Sub ICollection_CopyTo (
array As Array,
index As Integer
)
protected:
virtual void ICollection_CopyTo(
Array^ array,
int index
)
abstract ICollection_CopyTo :
array : Array *
index : int -> unit
override ICollection_CopyTo :
array : Array *
index : int -> unit
Parameters
- array Array
-
- index Int32
-
Implements
ICollectionCopyTo(Array, Int32)
See Also