HostApplicationServicesRegistryProductRootKey
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string RegistryProductRootKey { get; }
Public Overridable ReadOnly Property RegistryProductRootKey As String
Get
public:
virtual property String^ RegistryProductRootKey {
String^ get ();
}
abstract RegistryProductRootKey : string with get
override RegistryProductRootKey : string with get
Property Value
String
See Also