IAcadTableGetCellBackgroundColor
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadAcCmColor GetCellBackgroundColor(
int row,
int col
)
Function GetCellBackgroundColor (
row As Integer,
col As Integer
) As AcadAcCmColor
AcadAcCmColor^ GetCellBackgroundColor(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellBackgroundColor :
row : int *
col : int -> AcadAcCmColor
Parameters
- row Int32
-
- col Int32
-
Return Value
AcadAcCmColor
See Also