BeginWblockSelectedObjectsEventArgsInsertionPoint Property
|
Property that represents an insertion point
for the wblock operation.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d InsertionPoint { get; }
Public ReadOnly Property InsertionPoint As Point3d
Get
public:
property Point3d InsertionPoint {
Point3d get ();
}
member InsertionPoint : Point3d with get
Property Value
Point3d
See Also