ExceptionErrorStatus Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ErrorStatus ErrorStatus { get; set; }
Public Property ErrorStatus As ErrorStatus
Get
Set
public:
property ErrorStatus ErrorStatus {
ErrorStatus get ();
void set (ErrorStatus value);
}
member ErrorStatus : ErrorStatus with get, set
Property Value
ErrorStatus
See Also