UInt32Collection(Int32) Constructor
|
Constructor for the UInt32Collection class.
Creates an empty integer collection with the specified
capacity.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UInt32Collection(
int capacity
)
Public Sub New (
capacity As Integer
)
public:
UInt32Collection(
int capacity
)
new :
capacity : int -> UInt32Collection
Parameters
- capacity Int32
-
See Also