Property that represents the end point of this
curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3d EndPoint { get; set; }
Public Overridable Property EndPoint As Point3d
Get
Set
public:
virtual property Point3d EndPoint {
Point3d get ();
void set (Point3d value);
}
abstract EndPoint : Point3d with get, set
override EndPoint : Point3d with get, set
Property Value
Point3d
See Also