LineSegment3dGetBisector
Method
|
Returns the unbounded perpendicular bisecting
plane of this line segment.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Plane GetBisector()
Public Function GetBisector As Plane
public:
Plane^ GetBisector()
member GetBisector : unit -> Plane
Return Value
Plane
Receives the perpendicular bisector as a handle to the plane.
See Also