MlineStyleDescription
Property
|
Property that represents the description for
this MlineStyle object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Description { get; set; }
Public Property Description As String
Get
Set
public:
property String^ Description {
String^ get ();
void set (String^ value);
}
member Description : string with get, set
Property Value
String
See Also