TableFlowDirection Property
|
Property that represents the the direction
that this table entity flows from its first row to the last
row.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual FlowDirection FlowDirection { get; set; }
Public Overridable Property FlowDirection As FlowDirection
Get
Set
public:
virtual property FlowDirection FlowDirection {
FlowDirection get ();
void set (FlowDirection value);
}
abstract FlowDirection : FlowDirection with get, set
override FlowDirection : FlowDirection with get, set
Property Value
FlowDirection
See Also