Writes the specified name (string value) to
this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteName(
DxfCode opCode,
string value
)
Public MustOverride Sub WriteName (
opCode As DxfCode,
value As String
)
public:
virtual void WriteName(
DxfCode opCode,
String^ value
) abstract
abstract WriteName :
opCode : DxfCode *
value : string -> unit
Parameters
- opCode DxfCode
- [in] Group code.
- value String
- [in] Value.
See Also