BlockPropertiesTableColumnEditable Property
|
Property that indicates whether this column is
editable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Editable { get; set; }
Public Property Editable As Boolean
Get
Set
public:
property bool Editable {
bool get ();
void set (bool value);
}
member Editable : bool with get, set
Property Value
Boolean
See Also