LoftedSurfaceLoftOptions
Property
|
Property that represents the loft options that
are used to control the shape of the resulting surface.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LoftOptions LoftOptions { get; set; }
Public Property LoftOptions As LoftOptions
Get
Set
public:
property LoftOptions^ LoftOptions {
LoftOptions^ get ();
void set (LoftOptions^ value);
}
member LoftOptions : LoftOptions with get, set
Property Value
LoftOptions
See Also