LayoutManagerCurrentLayout
Property
|
Property that represents the current
layout.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string CurrentLayout { get; set; }
Public Property CurrentLayout As String
Get
Set
public:
property String^ CurrentLayout {
String^ get ();
void set (String^ value);
}
member CurrentLayout : string with get, set
Property Value
String
See Also