FieldFilingOption Property
|
Property that represents the filing option for
this field.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public FieldFilingOptions FilingOption { get; set; }
Public Property FilingOption As FieldFilingOptions
Get
Set
public:
property FieldFilingOptions FilingOption {
FieldFilingOptions get ();
void set (FieldFilingOptions value);
}
member FilingOption : FieldFilingOptions with get, set
Property Value
FieldFilingOptions
See Also