MTextFragmentNewParagraph
Property
|
Property that indicates the whether text
fragment starts a new paragraph.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool NewParagraph { get; }
Public ReadOnly Property NewParagraph As Boolean
Get
public:
property bool NewParagraph {
bool get ();
}
member NewParagraph : bool with get
Property Value
Boolean
See Also