FileDependencyInfoFoundPath
Property
|
Property that represents the path at which the
file was found.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string FoundPath { get; }
Public ReadOnly Property FoundPath As String
Get
public:
property String^ FoundPath {
String^ get ();
}
member FoundPath : string with get
Property Value
String
See Also