LoftOptionsDraftEnd
Property
|
Property that represents the end draft angle
in radians. This value relates to the surface take-off direction at
the last cross-section. The default value is 0; no draft angle is
applied and the optimum angle is calculated at the last
cross-section.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftEnd { get; }
Public ReadOnly Property DraftEnd As Double
Get
public:
property double DraftEnd {
double get ();
}
member DraftEnd : float with get
Property Value
Double
See Also