HostApplicationServicesFontMapFileName
Property
|
Property that represents the name of the
fontmap file. Such files contain a list of font names and
substitute fonts that are used in place of the named fonts. Default
implementation retrieves an empty string.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string FontMapFileName { get; }
Public Overridable ReadOnly Property FontMapFileName As String
Get
public:
virtual property String^ FontMapFileName {
String^ get ();
}
abstract FontMapFileName : string with get
override FontMapFileName : string with get
Property Value
String
See Also