Property that represents the origin point of
the current Hatch object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d Origin { get; set; }
Public Property Origin As Point2d
Get
Set
public:
property Point2d Origin {
Point2d get ();
void set (Point2d value);
}
member Origin : Point2d with get, set
Property Value
Point2d
See Also