ConverterStringToAngle(String)
Method
|
Converts the specified string to an angle
according to the current angular units format. Currently not
implemented.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static double StringToAngle(
string value
)
Public Shared Function StringToAngle (
value As String
) As Double
public:
static double StringToAngle(
String^ value
)
static member StringToAngle :
value : string -> float
Parameters
- value String
- [in] Value to convert.
Return Value
Double
See Also