ClipBoundaryPoint Property
|
Property that represents an origin of the
clipping boundary.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Point { get; set; }
Public Property Point As Point3d
Get
Set
public:
property Point3d Point {
Point3d get ();
void set (Point3d value);
}
member Point : Point3d with get, set
Property Value
Point3d
See Also