AcadSectionClassTopHeight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double TopHeight { get; set; }
Public Overridable Property TopHeight As Double
Get
Set
public:
virtual property double TopHeight {
double get ();
void set (double value);
}
abstract TopHeight : float with get, set
override TopHeight : float with get, set
Property Value
Double
Implements
IAcadSectionTopHeight
See Also