GripDataGizmosEnabled
Property
|
Property that indicates whether gizmos can be
used to modify a grip. If this property is true, gizmos appear
while hovering the cursor over the grip point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool GizmosEnabled { get; set; }
Public Property GizmosEnabled As Boolean
Get
Set
public:
property bool GizmosEnabled {
bool get ();
void set (bool value);
}
member GizmosEnabled : bool with get, set
Property Value
Boolean
See Also