MlineStyleEndAngle
Property
|
Property that represents the end angle for
this MlineStyle object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double EndAngle { get; set; }
Public Property EndAngle As Double
Get
Set
public:
property double EndAngle {
double get ();
void set (double value);
}
member EndAngle : float with get, set
Property Value
Double
See Also