Matrix3dIsEqualTo Method

Overload List
  Name Description
Public method IsEqualTo(Matrix3d) Checks whether this matrix is equal to the passed matrix.
Public method IsEqualTo(Matrix3d, Tolerance) Checks whether this matrix is equal to the passed matrix according to the specified tolerance.
Top
See Also